Schachcomputer.info Community

Zurück   Schachcomputer.info Community > Bereich Schachcomputer: > Technische Fragen und Probleme / Tuning


Antwort
 
Themen-Optionen Ansicht

  #1  
Alt 13.09.2019, 14:31
Eckehard Kopp Eckehard Kopp ist offline
TASC R40
 
Registriert seit: 08.07.2004
Beiträge: 543
Abgegebene Danke: 299
Erhielt 168 Danke für 71 Beiträge
Activity Longevity
2/20 20/20
Today Beiträge
1/3 ssssss543
Jade-Frage

Hallo ich habe einen Jade II bekommen. Mir ist aufgefallen,
daß die LEDs (grün/rot) neben den Displays nicht leuchten.
Im Gegensatz zu den Rand-LEDs sind diese LEDs kleiner
und in das Brett integriert.
Weiß jemand etwas dazu?

Gruß Eckehard
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist An.

Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
Tipp: Frage: Solitär Technische Fragen und Probleme / Tuning 1 08.01.2012 16:19
Frage: Frage Frank 09 Technische Fragen und Probleme / Tuning 6 12.03.2009 18:18
Frage: Frage Chaturanga Die ganze Welt der Schachcomputer 11 16.02.2009 16:07
Frage Elite-V2 Die ganze Welt der Schachcomputer 2 05.01.2007 10:16
Frage: Frage zum DGT-Brett Michael Die ganze Welt der Schachcomputer 2 18.12.2006 19:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:25 Uhr.



Powered by vBulletin (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
©Schachcomputer.info